2022 Updated Verified VCS-278 dumps Q&As – Pass Guarantee or Full Refund [Q10-Q32]

Rate this post

2022 Updated Verified VCS-278 dumps Q&As – Pass Guarantee or Full Refund

VCS-278 PDF Questions and Testing Engine With 220 Questions

Veritas NetBackup Administration Exam Certification Details:

Exam Price $225 (USD)
Exam Name Veritas Certified Specialist (VCS) – NetBackup
Schedule Exam Pearson VUE
Number of Questions 75 – 85
Exam Code VCS-278
Passing Score 65%
Duration 105 mins

Veritas VCS-278 Exam Syllabus Topics:

Topic Details
Monitor and Maintain NetBackup 8.1.2 -Describe how to manage tape devices and tape media.
-Describe image management concepts and how to use the NetBackup administration console to verify, expire, import, and manually duplicate backup images.
-Describe how to manage NetBackup disk and cloud storage.
-Interpret available reports to verify and monitor NetBackup.
-Describe how and when to prioritize, cancel, suspend, resume, restart, retry or manually run backup and duplication jobs.
-Describe how to initiate, prioritize, and monitor NetBackup restore jobs.
-Describe how to manage NetBackup Security (e.g., RBAC, host certificates).
-Describe how to install client updates (e.g., VxUpdate).
Configure NetBackup 8.1.2 -Describe how to configure various master/media/client settings and host properties using the NetBackup administration console.
-Describe how to configure removable media (tape), volume pools, volume groups, and media manager storage units.
-Describe how to configure disk and cloud storage, storage units, and storage unit groups.
-Describe how to configure and utilize backup policies.
-Explain how to implement specialized backup solutions including synthetic backups, True Image Restore (TIR), multiple data streams, checkpoint restart, and the use of backup duplication solutions such as disk staging, Storage Lifecycle Policies, Auto Image Replication, and NetBackup Accelerator.
-Describe the function, uses, configuration, and administration of the NetBackup deduplication options, such as media server deduplication, client-side deduplication, optimized duplication, and storage servers.
-Describe how to perform catalog backup configuration tasks.
Tune NetBackup 8.1.2 -Analyze, optimize, and tune NetBackup.
Troubleshoot NetBackup 8.1.2 -Interpret status codes and job details in order to diagnose and troubleshoot failed jobs.
-Troubleshoot devices and media, including connectivity between master, media, and client.
-Troubleshoot common issues related to NetBackup disaster recovery including recovering the NetBackup catalog.

 

NO.10 Refer to the exhibit.
A backup policy uses a Full backup schedule with a schedule type of Frequency: 1 day. The start window for the schedule is configured as shown in the exhibit:

The administrator runs a manual backup at 10:00 on Thursday.
When will the next backup run, if all prior backups completed successfully?

 
 
 
 

NO.11 Which statement is true about NetBackup OpsCenter?

 
 
 
 

NO.12 An administrator has backups for a Linux client that are failing with the following error message:
Status 58: can’t connect to client
Which command should the administrator use to identify why the media server is unable to connect to the client?

 
 
 
 

NO.13 An administrator is creating a Standard policy with the option ”Use Accelerator” to back up files on a Linux server.
Which two options are disabled by default in this type of policy? (Choose two.)

 
 
 
 
 

NO.14 An administrator has a MS-Windows type policy that has failed for a Microsoft Windows NetBackup client.
The policy uses the ALL_LOCAL_DRIVES backup selection. See the extract from the end of the job details below:

Which two logs will provide the most relevant information for troubleshooting and resolving the error? (Select two.)

 
 
 
 
 

NO.15 An administrator is attempting to start NetBackup services on a master server without success. When verifying the database is up using the nbdb_ping command, the administrator receives the following error:
Database [NBDB] is not available
Which log file should the administrator analyze to determine why NetBackup Database fails to start?

 
 
 
 

NO.16 Which feature is unavailable for all NetBackup cloud providers when configuring cloud storage using the Cloud Storage Server Configuration wizard?

 
 
 
 

NO.17 Which host types are supported in a Standard policy?

 
 
 
 

NO.18 Which command starts the NetBackup services on Windows?

 
 
 
 
 

NO.19 Which security algorithms are used for MSDP in NetBackup 8.1.2?

 
 
 
 

NO.20 After creating a NBU-Catalog type backup policy, an administrator receives the following message:

Which two options are available to the administrator to ensure the DR file is available for future use? (Choose two.)

 
 
 
 
 

NO.21 In the NetBackup Administration Console or Java console, how should an administrator change a disk pool to down status?

 
 
 
 

NO.22 From where is the Cleanup Wizard for Instant Recovery launched?

 
 
 
 

NO.23 A backup image on tape is due to expire in one week. The administrator needs to keep the image available for restore indefinitely.
Which two methods can be used to accomplish this goal? (Choose two.)

 
 
 
 
 

NO.24 An administrator needs to prevent users on all client systems from performing user-directed restores while ensuring they are able to view the contents of all previous backup images.
What should the administrator configure to accomplish this goal?

 
 
 
 

NO.25 Which statement about VMware and Hyper-V backups is true in NetBackup?

 
 
 
 

NO.26 An administrator has a Linux client that has a backup job failing with the following error message:

Which step should the administrator perform to ensure the backup job completes successfully?

 
 
 
 

NO.27 Which type of backup schedule is available when using the “After each backup session schedule type for on NBU Catalog policy type?

 
 
 
 

NO.28 A job fails with the following message:

The administrator verifies the default OS host name resolution order is in place in all the environments, but finds an incorrect entry for the client in the media server’s hosts file and corrects it. The hosts file on the client is properly configured. The administrator restarts the job, but the job fails with the same error message.
Which action should the administrator perform to ensure the job completes successfully?

 
 
 
 

NO.29 A backup job is showing the following error message:

Which two actions can an administrator perform to ensure the backup completes successfully? (Choose two.)

 
 
 
 
 

NO.30 A restore has failed with the following jobs details:

Which two resources should the administrator use to troubleshoot this issue? (Choose two.)

 
 
 
 
 

NO.31 Which schedule type is unsupported for a NetBackup catalog backup policy?

 
 
 
 

NO.32 Which parameter in NetBackup Management > Host Properties must be modified to change the logging level to 5 for the NetBackup client named clientl.example.com?

 
 
 
 

Exam Engine for VCS-278 Exam Free Demo & 365 Day Updates: https://www.test4cram.com/VCS-278_real-exam-dumps.html

         

Related Links: www.stes.tyc.edu.tw myportal.utt.edu.tt www.stes.tyc.edu.tw www.stes.tyc.edu.tw www.stes.tyc.edu.tw www.stes.tyc.edu.tw

Leave a Reply

Your email address will not be published. Required fields are marked *

Enter the text from the image below